<!DOCTYPE html> <html lang="en-US"> <head> <script>var pb_global={pageName:"article-template",pageId:"rYbxZe1rgBfrpr",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"prod",resourceToken:"",_website:"wtvm"};</script> <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <script>(function(){if(window.BOOMR&&window.BOOMR.version)return;var dom,doc,where,iframe=document.createElement("iframe"),win=window;function boomerangSaveLoadTime(e){win.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(win.addEventListener)win.addEventListener("load",boomerangSaveLoadTime,false);else if(win.attachEvent)win.attachEvent("onload",boomerangSaveLoadTime);iframe.src="javascript:false";iframe.title="";iframe.role="presentation";(iframe.frameElement||iframe).style.cssText="width:0;height:0;border:0;display:none;";
where=document.getElementsByTagName("script")[0];where.parentNode.insertBefore(iframe,where);try{doc=iframe.contentWindow.document}catch(e){dom=document.domain;iframe.src="javascript:var d\x3ddocument.open();d.domain\x3d'"+dom+"';void(0);";doc=iframe.contentWindow.document}doc.open()._l=function(){var js=this.createElement("script");if(dom)this.domain=dom;js.id="boomr-if-as";js.src="https://c.go-mpulse.net/boomerang/"+"XPXCW-DAMJV-5VCNY-NSGAA-ZZ4G2";BOOMR_lstart=(new Date).getTime();this.body.appendChild(js)};
doc.write('\x3cbody onload\x3d"document._l();"\x3e');doc.close()})();</script> <script>
  const addZeroPad = function(num) {
    num = Math.abs(num)
    num = num.toString()
    if (num.length === 1) {
      num = '0' + num
    }
    return num
  }

  const getTimezoneOffset = function() {
    const offset = -new Date().getTimezoneOffset() / 60
    const sign = offset < 0 ? '-' : '+'
    return sign + addZeroPad(offset) + ':00'
  }
</script> <script>
  var RCdataLayer = [{
    "adTarget": "wtvm/web/news/national",
    "authors": [
                  
                ],
    "canonicalUrl": "/2019/06/07/schools-reckon-with-social-stress-im-my-phone-so-much/",
    "contentId": "F5C7ODCL4RCQ7DXEZANVXKHQEI",
    "contentName": "Schools reckon with social stress: ‘I’m on my phone so much’",
    "contentOwner": "digital-content-center",
    "contentTags":  [
                  
                    {
                      "text": "education",
                      "description": "education",
                      "slug": "education"
                    },
                  
                    {
                      "text": "technology",
                      "description": "technology",
                      "slug": "technology"
                    },
                  
                ],
    "contentType": "story",
    "datePublished": "2019-06-07T12:07:19.642Z",
    "description": "For one class period, students used a whiteboard to tally, in real time, every Snapchat, Instagram, text, call or other notification that popped up. Students were told not to respond to avoid generating replies ... and further notifications.",
    "distributorCategory": "staff",
    "distributorMode": "reference_denormalized",
    "distributorName": "Digital Content Center (DCC)",
    "distributorReferenceId": "e88ed0d3-8a57-4bfb-abdf-bd9a0bf9fcde",
    "distributorSubCategory": "gray-original-content",
    "hasVideo": "false",
    "metaDescription": "For one class period, students used a whiteboard to tally, in real time, every Snapchat, Instagram, text, call or other notification that popped up. Students were told not to respond to avoid generating replies ... and further notifications.",
    "platformName": "Arc Feature Pack",
    "primarySection": 
                        
                        
                          
                          {
                            "name": "National",
                            "_id": "/news/national",
                            "path": "/news/national",
                          }
                        
                      ,
    "publishedDay": "07",
    "publishedMonth": "06",
    "publishedYear": "2019",
    "stationName": "wtvm",
    "timezoneOffset": getTimezoneOffset(),
    "userAgent": navigator.userAgent,
    "userId": "",
    "userTimezone": Intl.DateTimeFormat().resolvedOptions().timeZone,
    "userTimezoneTimestamp": new Date()
  }]

</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","RCdataLayer","GTM-M5QQ3JP");</script> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"> <meta charset="UTF-8"/> <meta name="copyright" content="Copyright (c) 2017 "/> <meta name="google-site-verification" content="qSgLdwu5A_OtgGg4yCGtGhExo8_ZEfWHup_O286pruc"/> <title>Schools reckon with social stress: ‘I’m on my phone so much’ </title> <meta name="keywords" content="smartphone, stress, anxiety, school, student, teen, social media"> <meta name="news_keywords" content="smartphone, stress, anxiety, school, student, teen, social media"/> <meta name="date" content="2019-06-07T12:07:20.997Z"/> <meta itemprop="description" name="description" content="For one class period, students used a whiteboard to tally, in real time, every Snapchat, Instagram, text, call or other notification that popped up. Students were told not to respond to avoid generating replies ... and further notifications."/> <meta name="robots" content="index,follow,noarchive"/> <meta name="googlebot" content="index"/> <meta name="googlebot-news" content="index"/> <link rel="canonical" href="https://www.wtvm.com/2019/06/07/schools-reckon-with-social-stress-im-my-phone-so-much/"> <meta name="twitter:title" content="Schools reckon with social stress: ‘I’m on my phone so much’ "/> <meta name="twitter:image" content="https://www.wtvm.com/resizer/xT0mKx-oPi1NGxBjxvlKwVndBBs=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/PTRQQUEAVFG3RHW5ZQQXXWVVYU.jpg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:description" content="For one class period, students used a whiteboard to tally, in real time, every Snapchat, Instagram, text, call or other notification that popped up. Students were told not to respond to avoid generating replies ... and further notifications."/> <meta name="twitter:site" content="@wtvm"/> <meta name="twitter:creator" content="@wtvm"> <meta property="og:url" content="https://www.wtvm.com/2019/06/07/schools-reckon-with-social-stress-im-my-phone-so-much/"/> <meta property="og:title" content="Schools reckon with social stress: ‘I’m on my phone so much’ "/> <meta itemprop="image" property="og:image" content="https://www.wtvm.com/resizer/xT0mKx-oPi1NGxBjxvlKwVndBBs=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/PTRQQUEAVFG3RHW5ZQQXXWVVYU.jpg"/> <meta property="og:description" content="For one class period, students used a whiteboard to tally, in real time, every Snapchat, Instagram, text, call or other notification that popped up. Students were told not to respond to avoid generating replies ... and further notifications."/> <meta property="og:locale" content="en_US"/> <meta property="og:site_name" content="https://www.wtvm.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="463831846993492"/> <meta property="fb:pages" content="263493015061"/> <meta property="fb:admins" content="644426401"/> <meta property="article:publisher" content="https://www.facebook.com/pages/WTVM-News-Leader-9"> <meta property="article:tag" content="education, technology"> <link rel="amphtml" href="/2019/06/07/schools-reckon-with-social-stress-im-my-phone-so-much/?outputType=amp"> <meta property="article:section" content="National"> <meta name="author" content=""> <script data-schema="NewsArticle" type="application/ld+json">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</script> <script data-schema="Organization" type="application/ld+json">
      {
        "name": "",
        "url": "https://www.wtvm.com",
        "logo": "https://www.wtvm.com/pb/resources/images/rm_icons/wtvm-icon.png?token=123",
        "@type": "Organization",
        
          "sameAs": [ "https://www.facebook.com/pages/WTVM-News-Leader-9" ],
        
        "@context": "http://schema.org"
      }
    </script> <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous"> <link href="https://fonts.googleapis.com/css?family=Oswald:400,600,700|PT+Serif:400,400i,700i" rel="stylesheet"> <link href="/pb/resources/dist/9d2d5ec0dfd60b305d13/rm/rm-framework9d2d5ec0dfd60b305d13.css?v=61" rel="stylesheet"/> <style>.logo{background-image:url(/pb/resources/images/wtvm-logo.svg?v=61)}</style> <link href="/pb/resources/dist/9d2d5ec0dfd60b305d13/rm/rm-framework9d2d5ec0dfd60b305d13.css?v=61" rel="stylesheet"/> <link href="/pb/resources/dist/9d2d5ec0dfd60b305d13/rm/rm-features9d2d5ec0dfd60b305d13.css?v=61" rel="stylesheet"/> <link href="/pb/resources/dist/9d2d5ec0dfd60b305d13/rm/rm-services9d2d5ec0dfd60b305d13.css?v=61" rel="stylesheet"/> <script src="/pb/gr/c/default/rYbxZe1rgBfrpr/arcAdsJS/cdbd7d78da.js?v=61"></script> <script>
  const arcAds = new ArcAds({
    dfp: {
      id: '63316753'
    }
  });
  window.arcAds = arcAds;
</script> </head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> </head> <body> <div id="pb-root" class=""><a class="skip-link" href="#header">Skip to content</a> <section id="nav" class="relative zindex-higher col"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-sales-nav" id="fyU8pd2rgBfrpr"> <div id="sales-nav" class="background-grey-minimal visible-lg"> <div class="container"> <ul class="list-unstyled flex-container-row padded padded-top padded-bottom padded-xs"> <li class="padded padded-right padded-md flex-shrink"><a href="http://wtvm.tributes.com/national/home" class="color-grey-dark">Obituaries</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://cwcolumbus.wpengine.com/deals/" class="color-grey-dark">Deals</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.wtvm.com/sports/athlete/" class="color-grey-dark">Kinetic Scholar Athlete</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.wtvm.com/business/business-break" class="color-grey-dark">Business Break</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.wtvm.com/business/legal" class="color-grey-dark">Legal Break</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.wtvm.com/hometownheroes/" class="color-grey-dark">Hometown Heroes</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="" class="color-grey-dark"></a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.wtvm.com/titanteacher" class="color-grey-dark">Titan Teacher of The Year</a></li> </ul> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="fQthYQ1rgBfrpr"> <style>.pb-f-article-body .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 200px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}.pb-f-article-body .card .img-container.width-full,.pb-f-article-header .card .img-container.width-full{background-color:#f9f9f9}.pb-f-article-header .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 150px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}</style> </div> <div class="pb-container"> </div> </section> <header id="sticky-nav" class="sticky zindex-higher col"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-global-navigation-bar" id="f0yaZNirgBfrpr"> <div id="app-bar" class="app-bar card padded padded-sm padded-top padded-bottom width-full" role="navigation"> <div class="justify-space-between align-items-center flex-container-row relative app-bar-inner container"> <button id="app-bar-topics-button" name="topicsMenu" class="app-button justify-center flex-container-row no-border" data-role="open-tray" data-tray="topics"> <span class="fa fa-2x fa-bars" aria-hidden="true"></span> </button> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="https://www.wtvm.com"> <div class="logo logo-slim"></div> </a> </div> <div class="app-bar-top-container flex-3 flex-container-row relative spaced spaced-sm spaced-left spaced-right hidden-sm"> <ul id="app-bar-top-menu" class="list-unstyled flex-container-row topics-list uppercase align-items-center flex-shrink"> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/homepage" class="">Home</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/news" class="">News</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/sports" class="">Sports</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/weather" class="">Weather</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/community" class="">Community</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="http://www.wtvm.com/video-gallery/" class="">Video</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/about-us" class="">About Us</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="http://www.chattahoocheevalleyweekend.com/deals/" class="">Contests</a> </h3> </li> </ul> </div> <div class="search-box-container search-box flex flex-container-row align-items-center justify-end"> <div class="search-box-inner"> <form class="search search-expandable-form small" action="/search/" method="GET"> <input type="checkbox" class="checkbox" name="search-action" id="search-action"/> <label class="magnifying-glass" for="search-action"> <i class="search-button fa fa-search"></i> <i class="close-button fa fa-times"></i> </label> <input type="text" class="search-text-field" id="expandable-search" name="q" placeholder="Search..."/> </form> </div> </div> </div> </div> <div data-role="tray" data-tray="topics"> <nav [class]="visible == true ? 'tray left-0 hidden width-full zindex-high tray-open visible' : 'tray left-0 hidden width-full zindex-high hidden'" class="tray left-0 hidden width-full zindex-high"> <div class="topics-tray tray-contents card card-dark padded padded-bottom padded-md"> <div class="tray-contents-inner container" tabindex="0"> <div class="five-hundred-screen-height"> <div class="container"> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/homepage" class="color-white">Home</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="https://www.wtvm.com/live/" class="color-white">Watch Live</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/business/business-break" class="color-white">Business Break</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/news/special-coverage" class="color-white">Special Reports</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/news" class="color-white">News</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/news/military/military-matters" class="color-white">Military Matters</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/news/east-alabama" class="color-white">East Alabama</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/news/crime" class="color-white">Crime</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/news/national" class="color-white">National</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="/traffic" class="color-white">Traffic</a> </li> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="/news/good-news" class="color-white">Good News</a> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-10"> <a href="https://www.wtvm.com/news/editorial/" class="color-white">Editorial</a> </li> </ul> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/weather" class="color-white">Weather</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="https://www.wtvm.com/weather/hurricane/season/" class="color-white">Hurricane</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/weather/conditions" class="color-white">Rainfall Archive</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/weather/school-visits" class="color-white">School Visits</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/weather/cams" class="color-white">WTVM ALFA Skycam Network</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="http://www.wtvm.com/weather/wtvm-mobile-alert-center/" class="color-white">WTVM Mobile Alert Center</a> </li> <li class="list-unstyled padded padded-sm padded-right li-8"> <a href="http://www.wtvm.com/weather/wtvm-datasport-fish-game-forecast/" class="color-white">Datasport Fish & Game Forecast</a> </li> <li class="list-unstyled padded padded-sm padded-right li-9"> <a href="https://www.wtvm.com/about-us/2019/03/13/how-watch-wtvm-anytime-anywhere/" class="color-white">How To Watch WTVM</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/sports" class="color-white">Sports</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/sports/local" class="color-white">Local</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/sports/athlete" class="color-white">Kinetic Scholar Athlete</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/sports/national" class="color-white">National</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="/sports/national-signing-day" class="color-white">National Signing Day</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/programming" class="color-white">Programming</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="http://www.wtvm.com/programming/bounce-around-columbus/" class="color-white">Bounce Around Columbus</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="http://www.wtvm.com/wildanimalweekend" class="color-white">Wild Animal Weekend</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="http://www.wtvm.com/food/mr-food-test-kitchen/" class="color-white">Mr. Food Test Kitchen</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="http://www.wtvm.com/programming/schedule/" class="color-white">Program Schedule</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/community" class="color-white">Community</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="http://www.chattahoocheevalleyweekend.com/" class="color-white">Chattahoochee Valley Weekend</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/community/goodwill-of-southern-rivers" class="color-white">Power of Goodwill</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="/community/calendar" class="color-white">Event Calendar</a> </li> <li class="list-unstyled padded padded-sm padded-right li-6"> <a href="http://www.wtvm.com/community/positive-parenting/" class="color-white">Positive Parenting</a> </li> <li class="list-unstyled padded padded-sm padded-right li-7"> <a href="http://www.wtvm.com/news/wtvm-65th-anniversary/" class="color-white">WTVM 65th Anniversary</a> </li> </ul> </li> </ul> <ul class="float-left list-unstyled links uppercase min-width-25 padded padded-sm padded-top padded-left"> <li class="list-unstyled padded padded-sm padded-right li-1"> <h3> <a href="/about-us" class="color-white">About Us</a> </h3> <ul class=""> <li class="list-unstyled padded padded-sm padded-right li-3"> <a href="/contests" class="color-white">Contests</a> </li> <li class="list-unstyled padded padded-sm padded-right li-4"> <a href="/news/editorial" class="color-white">Editorial</a> </li> <li class="list-unstyled padded padded-sm padded-right li-5"> <a href="https://gray.tv/careers#currentopenings" class="color-white">Jobs</a> </li> </ul> </li> </ul> </div> </div> </div> </div> </nav> </div> </div> </div> </header> <section id="top" class="width-full"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-breaking-news" id="f0CPOEdrgBfrpr"> <div id="breaking-news-wrapper" class="breaking-news-wrapper" data-feature-name="breaking-news-bar" data-feature-grouping=".pb-f-global-breaking-news" data-page-uri="/fragment-wtvm-breaking/" data-url="/pb/api/v2/render/feature" data-website="wtvm" data-view-unpublished=""> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-weather-weather-alerts" id="f0OlITkrgBfrpr"> <div id="weather-alerts-wrapper" class="weather-alerts-wrapper" data-feature-name="weather-alerts-bar" data-feature-grouping=".pb-f-weather-weather-alerts" data-page-uri="/wtvm-weather-alerts/" data-url="/pb/api/v2/render/feature" data-website="wtvm"> <div data-href="/pb/api/v2/render/feature"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fbVIlG1rgBfrpr"> <div id="ad669-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad669" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad669",slotName:"wtvm/web/news/national",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"F5C7ODCL4RCQ7DXEZANVXKHQEI"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="pb-container"> </div> </section> <div class="container flex-grid"> <article id="content-well" class="col desktop-8 tablet-12 mobile-12"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-article-header" id="fvowwg1rgBfrpr"> <div class="card spaced card-article width-full spaced-bottom spaced-xs"> <div class="text-align-left card-content"> <ul class="tag-list-wrapper list-unstyled flex-container-row text-align-left uppercase unstyled-link spaced spaced-top spaced-sm call-to-action bold"> <li class=""> <a class="tag unstyled-link call-to-action uppercase bold unstyled-link tag-first" href="https://www.wtvm.com"> National </a> </li> </ul> <h1 class="spaced spaced-xs spaced-top spaced-bottom">Schools reckon with social stress: ‘I’m on my phone so much’ </h1> <h2 class="spaced spaced-xs spaced-top"></h2> </div> <div class="spaced spaced-top spaced-sm"> <div class="card-content"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <img class="width-full " alt="Schools reckon with social stress: ‘I’m on my phone so much’ " src="https://www.wtvm.com/resizer/SenK6xM_wSbZc6xxZCJc6c4ycgQ=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/PTRQQUEAVFG3RHW5ZQQXXWVVYU.jpg"/> </div> <div class="container"> <figcaption class="caption-text spaced flex-container-row justify-space-between card card-article"> In this Nov. 1, 2018 photo, Laurel Foster holds her phone in San Francisco. Foster is among teens involved in Stanford University research testing whether smartphones can be used to help detect depression and potential self-harm. (AP Photo/Haven Daley) (Source: Haven Daley) </figcaption> </div> </figure> </div> </div> </div> </div> <div class="flex-grid flex-container-row flex-mobile-column col col-no-side-gutter pb-layout-item pb-chain pb-c-article-double-chain full" id="c0xfzpRrgBfrpr"> <section id="article-sharebar" class="col col-no-gutter desktop-1 visible-lg spaced spaced-top spaced-sm"> <div class="flex flex-container-row sticky"> <span class="sharebar app-bar-share flex-container-column text-align-right"> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=Schools+reckon+with+social+stress%3A+%E2%80%98I%E2%80%99m+on+my+phone+so+much%E2%80%99+&amp;url=https%3A%2F%2Fwww.wtvm.com%2F2019%2F06%2F07%2Fschools-reckon-with-social-stress-im-my-phone-so-much%2F', 'share_popup', 'height=500,width=650' ); return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter icon-light"></i> </button> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wtvm.com%2F2019%2F06%2F07%2Fschools-reckon-with-social-stress-im-my-phone-so-much%2F&amp;title=Schools+reckon+with+social+stress%3A+%E2%80%98I%E2%80%99m+on+my+phone+so+much%E2%80%99+', 'share_popup', 'height=500,width=650' ); return false;" data-arctrack="socialShareFb" data-referrer="" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square icon-light"></i> </button> <a href="mailto:?subject=Schools%20reckon%20with%20social%20stress%3A%20%E2%80%98I%E2%80%99m%20on%20my%20phone%20so%20much%E2%80%99%20&amp;body=Read%20more%20on%20Schools%20reckon%20with%20social%20stress%3A%20%E2%80%98I%E2%80%99m%20on%20my%20phone%20so%20much%E2%80%99%20%20at%20https%3A%2F%2Fwww.wtvm.com%2F2019%2F06%2F07%2Fschools-reckon-with-social-stress-im-my-phone-so-much%2F"> <button class="button button-icon button-icon-hover-accent button-xl button-dark button-round spaced spaced-top spaced-sm" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="" rel="noopener noreferrer"> <i class="far fa-envelope icon-light"></i> </button> </a> </span> </div> </section> <section class="col col-no-gutter desktop-11 tablet-12 mobile-12 spaced spaced-top spaced-sm"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-byline" id="f7wERX1rgBfrpr"> <div class="card"> <div class="byline spaced spaced-bottom spaced-md card-content display-inline"> <span class="timestamp"> June 7, 2019 at 8:07 AM EDT - Updated June 7 at 2:47 PM </span> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body" id="f0fHmlKrgBfrpr"> <div class="collection collection-cards" id="article-body"> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>By CAROLYN THOMPSON Associated Press</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>BUFFALO, N.Y. (AP) — High school biology teacher Kelly Chavis knew smartphones were a distraction in her class. But not even her students realized the psychological toll of their devices until an in-class experiment that, of course, was then spreading on social media.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>For one class period, students used a whiteboard to tally, in real time, every Snapchat, Instagram, text, call or other notification that popped up. Students were told not to respond to avoid generating replies ... and further notifications.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Teachers around the country have run similar experiments, typically recording dozens of trips to the board.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad973-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad973" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad973",slotName:"wtvm/web/news/national/F5C7ODCL4RCQ7DXEZANVXKHQEI",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>"One girl, just during the one hour, got close to 150 Snapchat notifications. 150!" marveled Chavis, who teaches honors-level courses at Rock Hill Schools in South Carolina.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>She's among a growing number of teachers, parents, medical professionals and researchers convinced that smartphones are now playing a major role in accelerating student anxiety — a trend so pervasive that a National Education Association newsletter labelled anxiety a "mental health tsunami ."</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Testing, extracurricular-packed schedules, and perpetual stressors like poverty can all weigh on students. But research now points to smartphones-driven social media as one of the biggest drivers of stress. After all, that's where college acceptance letters fill Instagram, everyone knows where everyone else is going for spring break, and athletic failures and awkward social moments can live forever.</p> <div class="flex-container-column align-items-center hidden-sm spaced spaced-top spaced-sm"> <div id="ad501-sticky" class="flex-container-column "> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad501" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad501",slotName:"wtvm/web/news/national/F5C7ODCL4RCQ7DXEZANVXKHQEI",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Jean Twenge, a psychology professor at San Diego State who has studied the issue, said it's no coincidence that youth mental health issues have risen with the number of phones. "What a lot of teens told me is that social media and their phones feel mandatory," she said, leading to a loss of sleep and face-to-face interactions necessary for their mental well-being.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad923-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad923" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad923",slotName:"wtvm/web/news/national/F5C7ODCL4RCQ7DXEZANVXKHQEI",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Last year, an editorial in the American Academy of Pediatrics' flagship journal recommended that doctors ask adolescent patients about their social media use as part of routine screening, alongside older questions about home life and drug and sexual activity. "Aberrant and/or excessive social media usage may contribute to the development of mental health disturbance in at-risk teenagers, such as feelings of isolation, depressive symptoms, and anxiety," three researchers wrote in the journal Pediatrics.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Researchers are still arguing whether phones drive student depression or depression drives phone use. But 70 percent of teens view anxiety and depression as major problems among their peers , according to a February Pew Research Center report. Nearly 60 percent of parents said they worry about the influence of social media on their child's physical and mental health in the American Psychological Association's 2017 Stress in America survey .</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Schools are starting to react. Many districts now hire outside companies to monitor students' social media postings for signs of distress. Others invite in yoga instructors and comfort dogs to teach even the youngest kids to keep technology from putting them on edge.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Belfast Area High School in Maine even staged an #unplugged event day in April — but it served to underline the technology's pull when less than 20 percent of students and staff took part.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1278-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1278" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1278",slotName:"wtvm/web/news/national/F5C7ODCL4RCQ7DXEZANVXKHQEI",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Meanwhile, students and parents are filling school auditoriums for screenings of documentaries such as "LIKE " and "Angst ," which explore social media, technology and anxiety. Movements like Away for the Day and Wait Until 8th discourage cellphones in middle school.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>When she first got a smartphone around seventh grade, all the posting, messaging and liking pushed Nia Coates' anxiety level to "probably a 10," she said. Now a high school junior, the Buffalo, New York, teen has figured out to manage the distractions.</p> <div class="flex-container-column align-items-center hidden-sm spaced spaced-top spaced-sm"> <div id="ad425-sticky" class="flex-container-column "> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad425" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad425",slotName:"wtvm/web/news/national/F5C7ODCL4RCQ7DXEZANVXKHQEI",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>She'll completely log out of her Snapchat, Instagram and Twitter, and sometimes will delete an app altogether for a while. "The older I've gotten, the more I realize it doesn't really matter so it's not as stressful," Coates said, recalling how in the past she'd post something only to delete it to avoid being judged.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Anxiety has taken over as the most significant obstacle to learning among Chris Doyle's high school students at Avon Old Farms School in Connecticut. Some rack up absences because they feel overwhelmed by the day ahead, Doyle said. A teacher for 30 years, he has seen a profound shift toward constant self-evaluation that he associates with social media, YouTube, and even school grade portals sometimes checked dozens of times a day — things students have never before had to manage.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1876-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1876" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1876",slotName:"wtvm/web/news/national/F5C7ODCL4RCQ7DXEZANVXKHQEI",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>"That kind of awareness of other people's lives, even maybe what used to be considered other people's private lives, is kind of hyper right now," Doyle said. "And I don't think that usually leaves most people feeling good, because nobody's perfect and most kids feel very imperfect."</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>But putting the genie back in the bottle isn't easy. In Illinois, Glenbrook High Schools District 225 experimented with limiting teens' access to their grades on a digital portal. But for every student who said the grade book caused them anxiety, there was another who said losing regular access created even more stress, said instructional innovation director Ryan Bretag.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Some students simply appear overwhelmed by nonstop social-media notifications during the school day. "It becomes an anxiety — 'well, if I don't answer them back right now I'm missing something,'" said Troy, Missouri, high school teacher Elizabeth Utterback. Freshmen are particularly susceptible, she said. Her own class tallying experiment netted 80 notifications among 20 students in less than 30 minutes.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>"I definitely feel stress with online profiles, social media, to keep up, maintain my profiles and stuff," said Emily Mogavero, a 17-year-old student in Buffalo, New York. "It kind of worries me that I'm on my phone so much." Mogavero said she sometimes puts her phone out of reach or powers it down so she doesn't hear notifications.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad630-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad630" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad630",slotName:"wtvm/web/news/national/F5C7ODCL4RCQ7DXEZANVXKHQEI",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Last fall, Seattle Public Schools last fall began testing a toll-free hotline to help middle- and high-school administrators deal with social media stressors like harassment. Other districts have hired companies like Geo Listening, Bark or Social Sentinel that use algorithms to monitor their students' public social media posts. Administrators can then intervene if they see a student's mental well-being deteriorating.</p> <div class="flex-container-column align-items-center hidden-sm spaced spaced-top spaced-sm"> <div id="ad720-sticky" class="flex-container-column "> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad720" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad720",slotName:"wtvm/web/news/national/F5C7ODCL4RCQ7DXEZANVXKHQEI",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Fayette County schools in Kentucky say in the first three months of monitoring this year, it helped prevent a suicide and led to help for a second troubled young person who had posted references to past school shootings and bullying.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Western New York yoga instructor Erin Schifferli says the demand is high for her "Teen Yoga for Stress Relief" sessions. Her 12-year-old daughter, Aeva, won't get a phone until she's 16, she said.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Setting such limits at earlier ages might help. Deirdre Birmingham of Montclair, New Jersey, signed onto a campaign called "Wait Until Eighth" because she didn't think her video game-loving 10-year-old son was ready to manage a smartphone's pull.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1489-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1489" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1489",slotName:"wtvm/web/news/national/F5C7ODCL4RCQ7DXEZANVXKHQEI",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The idea, which got its start in Texas two years ago, is to lessen the peer pressure of being the only kid without a phone by enlisting parents of classmates to agree to hold off until at least eighth grade. So far, almost 20,000 people have signed on, founder Brooke Shannon said.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>"I had a gut level that it would be difficult for my child to manage," Birmingham said. "As a grown-up, I find it difficult sometimes to manage."</p> </div> </div> <div data-type="text" class="card collection-item card-border-bottom card-border-bottom-thick card-border-bottom-dark"> <div class="card-content card-article"> <p><i>Copyright 2019 Associated Press. All rights reserved.</i></p> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-outbrain" id="f0sHfknrgBfrpr"> <div id="outbrain-article-ad" class=""> <div class="OUTBRAIN" data-widget-id="AR_8" data-src="https://www.wtvm.com/2019/06/07/schools-reckon-with-social-stress-im-my-phone-so-much/" data-ob-template="raycom"> </div> <div class="OUTBRAIN" data-widget-id="AR_9" data-src="https://www.wtvm.com/2019/06/07/schools-reckon-with-social-stress-im-my-phone-so-much/" data-ob-template="raycom"> </div> </div> </div> </section> </div> <div class="pb-container"> </div> </article> <aside id="right-rail" class="col desktop-4 tablet-12 mobile-12 right-rail"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-ads-arcads tablet-6 mobile-12 desktop-12" id="f0GazZIrgBfrpr"> <div id="ad1384-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1384" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1384",slotName:"wtvm/web/news/national",adType:"flex-cube",dimensions:"[[[300, 600], [300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"F5C7ODCL4RCQ7DXEZANVXKHQEI"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="wrapper clearfix col desktop-12 tablet-6 mobile-12 pb-feature pb-layout-item pb-f-weather-forecast-box" id="fqT2RQ1rgBfrpr"> <div class="invisible weather-gradient flex-grid color-white pb-weather night" id="weather-forecast-box" data-valid-content="true"> <div id="forecast-box-bg-wrapper" data-current-bg-image="night-partly-cloudy" data-default-location-code="USGA0132" class="weather-item flex pb-weather pb-forecast-box padded padded-md padded-top padded-bottom padded-right padded-left"> <div id="forecast-box-content"> <input type="hidden" id="forecast-box-zip-code" data-url="/pb/api/v2/render/feature/weather/forecast-box" data-feature-grouping=".pb-f-weather-forecast-box" data-website="wtvm" data-location-code="USGA0132" data-language="en" data-content-config-keys='Code,Language' data-content-config-values='USGA0132,en' data-custom-field-keys='spanish' data-custom-field-values=''/> <div class="col spaced spaced-top spaced-sm"> <div class="flex-container-row justify-center"> <div class="spaced spaced-right spaced-lg flex-container-row align-items-center"> <a href="https://www.wtvm.com/weather"> <img class="radar-image" src="//webpubcontent.raycommedia.com/wtvm/weather/Local%20Radar%20for%20Web.jpg" width="100%"/> </a> </div> <div class="flex-container-column"> <div class="flex-container-row"> <div class="font-bold temp temp-lg weather-temp temp-lg-forecast-box" data-temp-f="74" data-temp-c="23"> 74</div> <div class="icon spaced spaced-left spaced-md flex-container-row align-items-center"> <img width="40px" height="40px" src="/pb/resources/images/weather/weather-condition-icons/400x400/98_daily_forecast.png" alt="weather icon"/> </div> </div> <div class="spaced spaced-sm spaced-top text-align-center"> <div class="flex-container-column relative"> <div class="text-align-center"> <span class="location font-bold"> Currently in<br/>Columbus, GA</span> </div> </div> </div> <div class="flex-container-row spaced spaced-top spaced-md justify-center"> <a href="https://www.wtvm.com/weather"> <button class="weather uppercase button button-mini-radius button-transparent button-white-border color-white bold font-sm padded padded-xs padded-left padded-right padded-top padded-bottom"> Full Forecast</button> </a> </div> </div> </div> </div> </div> </div> </div> </div> <div class="wrapper clearfix col desktop-12 tablet-12 mobile-12 pb-feature pb-layout-item pb-f-article-author-bio" id="f1459Z1rgBfrpr"> </div> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="c0gvtRFrgBfrpr"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="fxdNcc2rgBfrpr"> <div class="flex-feature height-full"> <h3 class="bold"><span class="rectangle"></span> RECENT CONTENT</h3> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-69250" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2019/06/08/families-muscogee-county-jail-inmates-call-conditions-unbearable/"> <img class="width-full " alt="Families of Muscogee County Jail inmates call conditions unbearable" src="https://www.wtvm.com/resizer/5D4DmekIH493QyHPsnWeOsfEYP8=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/UOYBSFCXHRDXJKE3BZYWYLIUE4.JPG"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/06/08/families-muscogee-county-jail-inmates-call-conditions-unbearable/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; Families of Muscogee County Jail inmates call conditions unbearable</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">Sheriff Donna Tompkins says the Muscogee County Jail is in temporary stages of working to permanently replace a generator that has caused a power outage, which is causing rising temperatures and rising concerns for loved ones of those in the jail.</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span><span>Tony Sloan</span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2019/06/08/trump-suspends-proposed-tariffs-mexico/"> <img class="width-full " alt="Trump says US, Mexico reach agreement to prevent tariffs" src="https://www.wtvm.com/resizer/jKFL3432MPUt5hWy1uMkoDrUDLc=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/TEAG6HBPPRCNJLFFHNCZBPZWK4.JPG"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/06/08/trump-suspends-proposed-tariffs-mexico/"> Trump says US, Mexico reach agreement to prevent tariffs</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">The president says Mexico "has agreed to take strong measures to stem the tide of Migration through Mexico, and to our Southern Border."</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fM1xEW1rgBfrpr"> <div id="ad1720-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1720" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1720",slotName:"wtvm/web/news/national",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"F5C7ODCL4RCQ7DXEZANVXKHQEI"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="cRAakN1rgBfrpr"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="fawiMR1rgBfrpr"> <div class="flex-feature "> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-180828" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2019/06/07/mega-millions-offering-million-jackpot-friday-nights-drawing/"> <img class="width-full " alt="Mega Millions offering $530 million jackpot in Friday night’s drawing" src="https://www.wtvm.com/resizer/3eV8WulF7Ci3o-1KJn4nxQvbEd4=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/VCYDX2DXHVEYLIH5XNBEZARB5Y.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/06/07/mega-millions-offering-million-jackpot-friday-nights-drawing/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; Mega Millions offering $530 million jackpot in Friday night’s drawing</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span><span>Gray News Staff</span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 1h at 7:51 PM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2019/06/07/columbus-gets-k-grant-de-contaminate-old-farmers-market/"> <img class="width-full " alt="Columbus gets $500K grant to de-contaminate old farmer’s market" src="https://www.wtvm.com/resizer/4uTRoHzVtm9JomLgkSoijrWz5_8=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/UJ264WS42BDADFRXLM75WKKCOQ.PNG"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/06/07/columbus-gets-k-grant-de-contaminate-old-farmers-market/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; Columbus gets $500K grant to de-contaminate old farmer’s market</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>Samantha Serbin</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 2h at 7:10 PM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2019/06/07/may-was-second-wettest-record-us/"> <img class="width-full " alt="May second-wettest on record for US" src="https://www.wtvm.com/resizer/Hb2WI1QHCxlmFhnCJSlXMVcsL-0=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/OBWWBSMSRFGGZM4J2BC6A3PGYI.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/06/07/may-was-second-wettest-record-us/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; May second-wettest on record for US</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span><span>Ed Payne</span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 3h at 6:25 PM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2019/06/07/year-old-girl-missing-tallapoosa-county/"> <img class="width-full " alt="16-year-old girl missing in Tallapoosa County" src="https://www.wtvm.com/resizer/M1NBwvTMDkZr9eJFZ4En7RQXQkc=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/YY4ZUV3Y7VBWHDVE6ZNGXJTWHY.JPG"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/06/07/year-old-girl-missing-tallapoosa-county/"> 16-year-old girl missing in Tallapoosa County</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 3h at 6:18 PM </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="pb-container"> </div> </aside> <div id="recirc" class="col desktop-12 tablet-12 mobile-12"> </div> </div> <section id="bottom" class="col desktop-12 tablet-12 mobile-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="ff6yhl2rgBfrpr"> <div id="ad1932-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1932" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1932",slotName:"wtvm/web/news/national",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"F5C7ODCL4RCQ7DXEZANVXKHQEI"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="f09PhL6rgBfrpr"> <footer class="card card-dark"> <div class="container"> <div class="container spaced spaced-sm spaced-left"> <div class="flex flex-container-column flex-tablet-row flex-desktop-row width-full color-white"> <div class="spaced spaced-right spaced-bottom spaced-xl"> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="https://www.wtvm.com"> <div class="logo logo-slim"></div> </a> </div> </div> <div class="spaced spaced-right spaced-xl footer-mission"> <p class="spaced spaced-bottom spaced-xs"> 1909 Wynnton Road<br/>Columbus, GA 31906<br/>(706) 494-5400 </p> <a class="call-to-action uppercase color-white" href="http://www.wtvm.com/about-us">Contact Us <i class="fa fa-caret-right" aria-hidden="true"></i></a> <div class="spaced spaced-top spaced-xl hidden-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="http://publicfiles.fcc.gov/tv-profile/wtvm" class="color-white">WTVM FCC Public File</a></li> <li><a href="mailto:publicfile@wtvm.com" class="color-white">publicfile@wtvm.com<br/>(334) 206-1400</a></li> <li><a href="http://www.wtvm.com/about-us/2018/11/30/wtvm-eeo-report/" class="color-white">EEO Report</a></li> <li><a href="http://www.wtvm.com/story.asp?S=12172450/" class="color-white">Closed Captioning</a></li> <li><a href="/#" class="color-white"><br/></a></li> <li><a href="https://fox54deals.revrocket.us/n/#!/page-view/wxtx-eeo-report-46" class="color-white">WXTX EEO Report</a></li> <li><a href="mailto:publicfile@wxtx.com" class="color-white">publicfile@wxtx.com<br/>(706)-494-5400</a></li> <li><a href="http://publicfiles.fcc.gov/tv-profile/wxtx" class="color-white">WXTX FCC Public File</a></li> <li><a href="http://www.wtvm.com/story/12172498/wxtx-closed-captioning/" class="color-white">Closed Captioning</a></li> <li><a href="https://gray.tv/careers#currentopenings" class="color-white"><br/>WTVM Careers</a></li> <li><a href="http://www.wtvm.com/2018/09/12/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="http://www.wtvm.com/2018/09/12/terms-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="spaced spaced-top spaced-xl hidden-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/wtvm" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/pages/WTVM-News-Leader-9" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> <div class="spaced spaced-right spaced-xl visible-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="http://publicfiles.fcc.gov/tv-profile/wtvm" class="color-white">WTVM FCC Public File</a></li> <li><a href="mailto:publicfile@wtvm.com" class="color-white">publicfile@wtvm.com<br/>(334) 206-1400</a></li> <li><a href="http://www.wtvm.com/about-us/2018/11/30/wtvm-eeo-report/" class="color-white">EEO Report</a></li> <li><a href="http://www.wtvm.com/story.asp?S=12172450/" class="color-white">Closed Captioning</a></li> <li><a href="/#" class="color-white"><br/></a></li> <li><a href="https://fox54deals.revrocket.us/n/#!/page-view/wxtx-eeo-report-46" class="color-white">WXTX EEO Report</a></li> <li><a href="mailto:publicfile@wxtx.com" class="color-white">publicfile@wxtx.com<br/>(706)-494-5400</a></li> <li><a href="http://publicfiles.fcc.gov/tv-profile/wxtx" class="color-white">WXTX FCC Public File</a></li> <li><a href="http://www.wtvm.com/story/12172498/wxtx-closed-captioning/" class="color-white">Closed Captioning</a></li> <li><a href="https://gray.tv/careers#currentopenings" class="color-white"><br/>WTVM Careers</a></li> <li><a href="http://www.wtvm.com/2018/09/12/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="http://www.wtvm.com/2018/09/12/terms-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="visible-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/wtvm" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/pages/WTVM-News-Leader-9" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> </div> </div> </footer> </div> <div class="pb-container"> </div> </section> </div> <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script> <script async src='/pb/gr/p/default/rYbxZe1rgBfrpr/render.js?v=61'></script> <script>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</script> <script>window.banditoEnv={TIMEOUT:1500,PERF_API:"https://bandito-events.perso.aws.arc.pub/api/save-perf",TESTS_API:"https://bandito.perso.aws.arc.pub/api/variants",EVENTS_API:"https://bandito-events.perso.aws.arc.pub/api/save-event"};if(window["pageBuilder"]&&window["pageBuilder"]["initVariants"])window.pageBuilder.initVariants({IS_ADMIN:false,TIMEOUT:window.banditoEnv.TIMEOUT,PERF_API:window.banditoEnv.PERF_API,TESTS_API:window.banditoEnv.TESTS_API,EVENTS_API:window.banditoEnv.EVENTS_API});</script> <script async src="/pb/resources/dist/9d2d5ec0dfd60b305d13/rm/rm-index9d2d5ec0dfd60b305d13.js"></script>