<!DOCTYPE html> <html lang="en-US"> <head> <script>var pb_global={pageName:"article-template",pageId:"rD8nzE1cRNGbDr",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"prod",resourceToken:"",_website:"wtvm"};</script> <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <script>(function(){if(window.BOOMR&&window.BOOMR.version)return;var dom,doc,where,iframe=document.createElement("iframe"),win=window;function boomerangSaveLoadTime(e){win.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(win.addEventListener)win.addEventListener("load",boomerangSaveLoadTime,false);else if(win.attachEvent)win.attachEvent("onload",boomerangSaveLoadTime);iframe.src="javascript:false";iframe.title="";iframe.role="presentation";(iframe.frameElement||iframe).style.cssText="width:0;height:0;border:0;display:none;";
where=document.getElementsByTagName("script")[0];where.parentNode.insertBefore(iframe,where);try{doc=iframe.contentWindow.document}catch(e){dom=document.domain;iframe.src="javascript:var d\x3ddocument.open();d.domain\x3d'"+dom+"';void(0);";doc=iframe.contentWindow.document}doc.open()._l=function(){var js=this.createElement("script");if(dom)this.domain=dom;js.id="boomr-if-as";js.src="https://c.go-mpulse.net/boomerang/"+"XPXCW-DAMJV-5VCNY-NSGAA-ZZ4G2";BOOMR_lstart=(new Date).getTime();this.body.appendChild(js)};
doc.write('\x3cbody onload\x3d"document._l();"\x3e');doc.close()})();</script> <script>
  const addZeroPad = function(num) {
    num = Math.abs(num)
    num = num.toString()
    if (num.length === 1) {
      num = '0' + num
    }
    return num
  }

  const getTimezoneOffset = function() {
    const offset = -new Date().getTimezoneOffset() / 60
    const sign = offset < 0 ? '-' : '+'
    return sign + addZeroPad(offset) + ':00'
  }
</script> <script>
  var RCdataLayer = [{
    "adTarget": "wtvm/web/news/national",
    "authors": [
                  
                    {
                      "_id": "",
                      "name": "Mike Stobbe",
                      "type": "author"
                    },
                  
                ],
    "canonicalUrl": "/2019/09/27/us-vaping-illness-count-jumps-deaths-rise/",
    "contentId": "ZOJKDHLB65H6FPNR77QZX2CVJA",
    "contentName": "US vaping illness count jumps to 805, deaths rise to 13",
    "contentOwner": "digital-content-center",
    "contentTags":  [
                  
                    {
                      "text": "Featured National",
                      "description": "Featured National",
                      "slug": "featured-national"
                    },
                  
                    {
                      "text": "health",
                      "description": "health",
                      "slug": "health"
                    },
                  
                ],
    "contentType": "story",
    "datePublished": "2019-09-27T02:24:57.700Z",
    "description": "The Centers for Disease Control and Prevention said 805 confirmed and probable cases have been reported, up 52% from the 530 reported a week ago. At this point, illnesses have occurred in almost every state.",
    "distributorCategory": "staff",
    "distributorMode": "reference_denormalized",
    "distributorName": "Digital Content Center (DCC)",
    "distributorReferenceId": "e88ed0d3-8a57-4bfb-abdf-bd9a0bf9fcde",
    "distributorSubCategory": "gray-original-content",
    "hasVideo": "true",
    "metaDescription": "The Centers for Disease Control and Prevention said 805 confirmed and probable cases have been reported, up 52% from the 530 reported a week ago. At this point, illnesses have occurred in almost every state.",
    "platformName": "Arc Feature Pack",
    "primarySection": 
                        
                        
                          
                          {
                            "name": "National",
                            "_id": "/news/national",
                            "path": "/news/national",
                          }
                        
                      ,
    "publishedDay": "26",
    "publishedMonth": "09",
    "publishedYear": "2019",
    "stationName": "wtvm",
    "timezoneOffset": getTimezoneOffset(),
    "userAgent": navigator.userAgent,
    "userId": "",
    "userTimezone": Intl.DateTimeFormat().resolvedOptions().timeZone,
    "userTimezoneTimestamp": new Date()
  }]

</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","RCdataLayer","GTM-M5QQ3JP");</script> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"> <meta charset="UTF-8"/> <meta name="copyright" content="Copyright (c) 2017 "/> <meta name="google-site-verification" content="qSgLdwu5A_OtgGg4yCGtGhExo8_ZEfWHup_O286pruc"/> <title>US vaping illness count jumps to 805, deaths rise to 13 </title> <meta name="keywords" content="Vape, Smoke, Juul, Weed, Flavored"> <meta name="news_keywords" content="Vape, Smoke, Juul, Weed, Flavored"/> <meta name="date" content="2019-09-27T02:24:58.243Z"/> <meta itemprop="description" name="description" content="The Centers for Disease Control and Prevention said 805 confirmed and probable cases have been reported, up 52% from the 530 reported a week ago. At this point, illnesses have occurred in almost every state."/> <meta name="robots" content="index,follow,noarchive"/> <meta name="googlebot" content="index"/> <meta name="googlebot-news" content="index"/> <link rel="canonical" href="https://www.wtvm.com/2019/09/27/us-vaping-illness-count-jumps-deaths-rise/"> <meta name="twitter:title" content="US vaping illness count jumps to 805, deaths rise to 13 "/> <meta name="twitter:image" content="https://www.wtvm.com/resizer/p5vJbERj62KWYlyqM8kxIFrYkXA=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/G52EYAVMCVA2HCKAFCCLZMR4W4.jpg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:description" content="The Centers for Disease Control and Prevention said 805 confirmed and probable cases have been reported, up 52% from the 530 reported a week ago. At this point, illnesses have occurred in almost every state."/> <meta name="twitter:site" content="@wtvm"/> <meta name="twitter:creator" content="@wtvm"> <meta property="og:url" content="https://www.wtvm.com/2019/09/27/us-vaping-illness-count-jumps-deaths-rise/"/> <meta property="og:title" content="US vaping illness count jumps to 805, deaths rise to 13 "/> <meta itemprop="image" property="og:image" content="https://www.wtvm.com/resizer/p5vJbERj62KWYlyqM8kxIFrYkXA=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/G52EYAVMCVA2HCKAFCCLZMR4W4.jpg"/> <meta property="og:description" content="The Centers for Disease Control and Prevention said 805 confirmed and probable cases have been reported, up 52% from the 530 reported a week ago. At this point, illnesses have occurred in almost every state."/> <meta property="og:locale" content="en_US"/> <meta property="og:site_name" content="https://www.wtvm.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="463831846993492"/> <meta property="fb:pages" content="263493015061"/> <meta property="fb:admins" content="644426401"/> <meta name="burst" content="WTVM"/> <meta property="article:publisher" content="https://www.facebook.com/pages/WTVM-News-Leader-9"> <meta property="article:tag" content="Featured National, health"> <link rel="amphtml" href="/2019/09/27/us-vaping-illness-count-jumps-deaths-rise/?outputType=amp"> <meta property="article:section" content="National"> <meta name="author" content="Mike Stobbe"> <script data-schema="NewsArticle" type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": ""
        },
        "headline": "US vaping illness count jumps to 805, deaths rise to 13 ",
        
        "image": {
          "@type": "ImageObject",
          "url": "https://www.wtvm.com/resizer/p5vJbERj62KWYlyqM8kxIFrYkXA=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/G52EYAVMCVA2HCKAFCCLZMR4W4.jpg",
          "height": 608.0,
          "width": 1200
        },
        
        "datePublished": "2019-09-27T02:24:57.700Z",
        "dateModified": "2019-09-27T02:24:58.243Z",
        "articleBody": "NEW YORK (AP) — Hundreds more Americans have been reported to have a vaping-related breathing illness, and the death toll has risen to 13, health officials said Thursday.The Centers for Disease Control and Prevention said 805 confirmed and probable cases have been reported, up 52% from the 530 reported a week ago. At this point, illnesses have occurred in almost every state.The confirmed deaths include two in California, two in Kansas, two in Oregon and one each in Florida, Georgia, Illinois, Indiana, Minnesota, Mississippi, and Missouri. The Mississippi death was announced by officials in that state Thursday and the second Oregon death was revealed by authorities later in the day.Over the summer, health officials in a few states began noticing reports of people developing severe breathing illnesses, with the lungs apparently reacting to a caustic substance. The only common factor in the illnesses was that the patients had all recently vaped.As a national investigation started and broadened, reports have increased dramatically.It&#039;s not clear how many of the 275 added cases occurred in the last week, and how many are being logged long after they happened. The CDC has not released details on when symptoms began in each case.The agency&#039;s count includes only illnesses that have met certain criteria. Other illnesses are also being investigated.Most patients have said they vaped products containing THC, the ingredient that produces a high in marijuana. The investigation has been increasingly focused on products containing THC, with some attention on ingredients added to marijuana oil.But some patients have said they vaped only nicotine. Currently, health officials are advising people not to use any vaping product until the cause is better understood.___The Associated Press Health and Science Department receives support from the Howard Hughes Medical Institute’s Department of Science Education. The AP is solely responsible for all content.Copyright 2019 Associated Press. All rights reserved.",
        "author": [
          
            
              
                {
                  "@type": "Person",
                  "name": "Mike Stobbe"
                }
              
            
            
          
        ],
         "publisher": {
        "@type": "Organization",
        "name": "",
        "logo": {
          "@type": "ImageObject",
          "url": "http://www./pb/resources/images//logo_meta.png?token=123",
          "width": 467,
          "height": 60
        }
      }
        },
        // will be empty for branded publishing
        "description": "The Centers for Disease Control and Prevention said 805 confirmed and probable cases have been reported, up 52% from the 530 reported a week ago. At this point, illnesses have occurred in almost every state."
      }
    </script> <script data-schema="Organization" type="application/ld+json">
      {
        "name": "",
        "url": "https://www.wtvm.com",
        "logo": "https://www.wtvm.com/pb/resources/images/rm_icons/wtvm-icon.png?token=123",
        "@type": "Organization",
        
          "sameAs": [ "https://www.facebook.com/pages/WTVM-News-Leader-9" ],
        
        "@context": "http://schema.org"
      }
    </script> <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous"> <link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Oswald:400,600,700|PT+Serif:400,400i,700i" rel="stylesheet"> <link href="/pb/resources/dist/81459399a81e2fce7fe7/rm/rm-framework81459399a81e2fce7fe7.css?v=78" rel="stylesheet"/> <style>.logo{background-image:url(/pb/resources/images/wtvm-logo.svg?v=78)}.logo.logo-footer{background-image:url(/pb/resources/images/footer_icons/wtvm-logo.svg?v=78)}</style> <link href="/pb/resources/dist/81459399a81e2fce7fe7/rm/rm-framework81459399a81e2fce7fe7.css?v=78" rel="stylesheet"/> <link href="/pb/resources/dist/81459399a81e2fce7fe7/rm/rm-features81459399a81e2fce7fe7.css?v=78" rel="stylesheet"/> <link href="/pb/resources/dist/81459399a81e2fce7fe7/rm/rm-services81459399a81e2fce7fe7.css?v=78" rel="stylesheet"/> <script src="/pb/gr/c/default/rD8nzE1cRNGbDr/arcAdsJS/cdbd7d78da.js?v=78"></script> <script>
  const arcAds = new ArcAds({
    dfp: {
      id: '63316753'
    }
  });
  window.arcAds = arcAds;
</script> <script src="//cdn.connatix.com/min/connatix.renderer.infeed.min.js" data-connatix-token="91320b0d-5144-4c51-bbbb-1e2dfb736bf2" async></script> </head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> </head> <body> <div id="pb-root" class=""><a class="skip-link" href="#header">Skip to content</a> <section id="nav" class="relative zindex-higher col"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-sales-nav" id="fUTOgz1dRNGbDr"> <div id="sales-nav" class="background-grey-minimal visible-lg"> <div class="container"> <ul class="list-unstyled flex-container-row padded padded-top padded-bottom padded-xs"> <li class="padded padded-right padded-md flex-shrink"><a href="https://www.wtvm.com/dreamroom/" class="color-grey-dark">Dream Room Makeover</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://cwcolumbus.wpengine.com/deals/" class="color-grey-dark">Deals</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.wtvm.com/sports/athlete/" class="color-grey-dark">Kinetic Scholar Athlete</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.wtvm.com/business/business-break" class="color-grey-dark">Business Break</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.wtvm.com/business/legal" class="color-grey-dark">Legal Break</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="http://www.wtvm.com/hometownheroes/" class="color-grey-dark">Hometown Heroes</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="https://www.wtvm.com/community/goodwill-of-southern-rivers/" class="color-grey-dark">Power of Goodwill</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="https://www.wtvm.com/programming/bounce-around-columbus/" class="color-grey-dark">Bounce Around Columbus</a></li> <li class="padded padded-right padded-md flex-shrink"><a href="https://www.wtvm.com/sports/high-school/football/" class="color-grey-dark">Sports Overtime</a></li> </ul> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="f0V4Qv4eRNGbDr"> <style>.pb-f-article-body .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 200px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}.pb-f-article-body .card .img-container.width-full,.pb-f-article-header .card .img-container.width-full{background-color:#f9f9f9}.pb-f-article-header .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 150px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}</style> </div> <div class="pb-container"> </div> </section> <header id="sticky-nav" class="sticky zindex-higher col"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-global-navigation-bar" id="fEbqG62eRNGbDr"> <div id="app-bar" class="app-bar card padded padded-sm padded-top padded-bottom width-full" role="navigation"> <div class="justify-space-between align-items-center flex-container-row relative app-bar-inner container"> <button id="app-bar-topics-button" name="topicsMenu" class="app-button justify-center flex-container-row no-border" data-role="open-tray" data-tray="topics"> <span class="fa fa-2x fa-bars" aria-hidden="true"></span> </button> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="https://www.wtvm.com"> <div class="logo logo-slim"></div> </a> </div> <div class="app-bar-top-container flex-3 flex-container-row relative spaced spaced-sm spaced-left spaced-right hidden-sm"> <ul id="app-bar-top-menu" class="list-unstyled flex-container-row topics-list uppercase align-items-center flex-shrink"> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/news" class="">News</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/weather" class="">Weather</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/community" class="">Community</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="http://www.wtvm.com/video-gallery/" class="">Video</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="https://www.chattahoocheevalleyweekend.com/" class="">Chattahoochee Valley Weekend</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/about-us" class="">About Us</a> </h3> </li> </ul> </div> <div class="search-box-container search-box flex flex-container-row align-items-center justify-end"> <div class="search-box-inner"> <form class="search search-expandable-form small" action="/search/" method="GET"> <input type="checkbox" class="checkbox" name="search-action" id="search-action"/> <label class="magnifying-glass" for="search-action"> <i class="search-button fa fa-search"></i> <i class="close-button fa fa-times"></i> </label> <input type="text" class="search-text-field" id="expandable-search" name="q" placeholder="Search..."/> </form> </div> </div> </div> </div> <div class="app-bar-tray" data-role="tray" data-tray="topics"> <nav [class]="visible == true ? 'tray left-0 hidden width-full zindex-high tray-open visible' : 'tray left-0 hidden width-full zindex-high hidden'" class="tray left-0 hidden width-full zindex-high"> <div class="topics-tray tray-contents card card-dark padded padded-bottom padded-md"> <div class="tray-contents-inner container" tabindex="0"> <div class="five-hundred-screen-height"> <div class="container"> <div class="flex-grid"> <div class="tray-section tray-section-1 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/homepage" class="color-white">Home</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="https://www.wtvm.com/live/" class="color-white">Watch Live</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="/business/business-break" class="color-white">Business Break</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="https://www.wtvm.com/business/legal/" class="color-white">Legal Break</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="/news/special-coverage" class="color-white">Special Reports</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-7"> <a href="https://www.wtvm.com/community/user-content/" class="color-white">Chime In</a> </div> </div> </div> </div> <div class="tray-section tray-section-2 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/news" class="color-white">News</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="/news/military/military-matters" class="color-white">Military Matters</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="/news/east-alabama" class="color-white">East Alabama</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="/news/crime" class="color-white">Crime</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="/news/national" class="color-white">National</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-7"> <a href="/traffic" class="color-white">Traffic</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-8"> <a href="/news/on-the-road" class="color-white">On The Road</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-9"> <a href="/news/editorial" class="color-white">Editorial</a> </div> </div> </div> </div> <div class="tray-section tray-section-3 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/weather" class="color-white">Weather</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="https://www.wtvm.com/weather/hurricane/season/" class="color-white">Hurricane</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="/weather/conditions" class="color-white">Rainfall Archive</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="/weather/school-visits" class="color-white">School Visits</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="/weather/cams" class="color-white">WTVM ALFA Skycam Network</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-7"> <a href="http://www.wtvm.com/weather/wtvm-mobile-alert-center/" class="color-white">WTVM Mobile Alert Center</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-8"> <a href="http://www.wtvm.com/weather/wtvm-datasport-fish-game-forecast/" class="color-white">Datasport Fish & Game Forecast</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-9"> <a href="https://www.wtvm.com/about-us/2019/03/13/how-watch-wtvm-anytime-anywhere/" class="color-white">How To Watch WTVM</a> </div> </div> </div> </div> <div class="tray-section tray-section-4 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/sports" class="color-white">Sports</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="/sports/high-school/football" class="color-white">Sports Overtime</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="/sports/local" class="color-white">Local</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="/sports/athlete" class="color-white">Kinetic Scholar Athlete</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="/sports/national" class="color-white">National</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-7"> <a href="https://www.wtvm.com/sports/high-school/football/play-of-the-week/" class="color-white">Play of the Week</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-8"> <a href="https://www.wtvm.com/sports/high-school/football/all-access/" class="color-white">All Access</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-9"> <a href="https://www.wtvm.com/sports/high-school/football/coaches-corner/" class="color-white">Coaches' Corner</a> </div> </div> </div> </div> <div class="tray-section tray-section-5 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/programming" class="color-white">Programming</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="http://www.wtvm.com/programming/bounce-around-columbus/" class="color-white">Bounce Around Columbus</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="http://www.wtvm.com/wildanimalweekend" class="color-white">Wild Animal Weekend</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="http://www.wtvm.com/food/mr-food-test-kitchen/" class="color-white">Mr. Food Test Kitchen</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="http://www.wtvm.com/programming/schedule/" class="color-white">Program Schedule</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-7"> <a href="https://www.fullcourtgreta.com/" class="color-white">Full Court Press with Greta Van Susteren</a> </div> </div> </div> </div> <div class="tray-section tray-section-6 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/community" class="color-white">Community</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="http://www.chattahoocheevalleyweekend.com/" class="color-white">Chattahoochee Valley Weekend</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="/community/goodwill-of-southern-rivers" class="color-white">Power of Goodwill</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-5"> <a href="https://www.wtvm.com/dreamroom/" class="color-white">Dream Room Makeover</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-6"> <a href="/community/calendar" class="color-white">Event Calendar</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-7"> <a href="http://www.wtvm.com/community/positive-parenting/" class="color-white">Positive Parenting</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-8"> <a href="http://www.wtvm.com/news/wtvm-65th-anniversary/" class="color-white">WTVM 65th Anniversary</a> </div> </div> </div> </div> <div class="tray-section tray-section-7 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/about-us" class="color-white">About Us</a> </h3> <div class="tray-section-children flex-grid flex-wrap no-transform padded padded-sm padded-bottom g-ulc-1 "> <div class="tray-section-child padded padded-xs padded-right padded-left li-3"> <a href="https://www.chattahoocheevalleyweekend.com/deals/" class="color-white">Contests</a> </div> <div class="tray-section-child padded padded-xs padded-right padded-left li-4"> <a href="https://gray.tv/careers#currentopenings" class="color-white">Jobs</a> </div> </div> </div> </div> </div> </div> </div> </div> </div> </nav> </div> </div> </div> </header> <section id="top" class="width-full"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-breaking-news" id="fUEweM1eRNGbDr"> <div id="breaking-news-wrapper" class="breaking-news-wrapper" data-feature-name="breaking-news-bar" data-feature-grouping=".pb-f-global-breaking-news" data-page-uri="/fragment-wtvm-breaking/" data-url="/pb/api/v2/render/feature" data-website="wtvm" data-view-unpublished=""> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-weather-weather-alerts" id="faka1x1eRNGbDr"> <div id="weather-alerts-wrapper" class="weather-alerts-wrapper" data-feature-name="weather-alerts-bar" data-feature-grouping=".pb-f-weather-weather-alerts" data-page-uri="/wtvm-weather-alerts/" data-url="/pb/api/v2/render/feature" data-website="wtvm"> <div data-href="/pb/api/v2/render/feature"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="ff376s1eRNGbDr"> <div id="ad830-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad830" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad830",slotName:"wtvm/web/news/national",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"ZOJKDHLB65H6FPNR77QZX2CVJA"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="pb-container"> </div> </section> <div class="container flex-grid"> <article id="content-well" class="col desktop-8 tablet-12 mobile-12"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-article-header" id="f0H3Q1TeRNGbDr"> <div class="card spaced card-article width-full spaced-bottom spaced-xs"> <div class="text-align-left card-content"> <ul class="tag-list-wrapper list-unstyled flex-container-row text-align-left uppercase unstyled-link spaced spaced-top spaced-sm call-to-action bold"> <li class=""> <a class="tag unstyled-link call-to-action uppercase bold unstyled-link tag-first" href="https://www.wtvm.com/news/national"> National </a> </li> </ul> <h1 class="spaced spaced-xs spaced-top spaced-bottom">US vaping illness count jumps to 805, deaths rise to 13 </h1> <h2 class="spaced spaced-xs spaced-top"></h2> </div> <div class="spaced spaced-top spaced-sm"> <div class="card-content"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-article-goldfish-video" id=""> <div class="video"> <div class="goldfish-video" data-video-id="powa-186-39afdfe1-665d-4d65-89d6-c9b5aceaee35" data-script-path="d3mo2m0b34ee8e" data-environment="prod"></div> <div class="goldfish-player" data-page-on="1" data-producer="CNN Newsource (wires, cnn)"> <div class="powa" id="powa-186-39afdfe1-665d-4d65-89d6-c9b5aceaee35" data-ping-rate="15" data-org="raycom" data-uuid="39afdfe1-665d-4d65-89d6-c9b5aceaee35" data-playthrough="true" data-sticky="true" data-autoplay="true" data-preroll-ad-path="63316753/wtvm/web/news/national" data-ads="true"></div> </div> <figcaption class="caption-text spaced spaced-top spaced-xs flex-container-row justify-space-between"> <div>Vaping tightens its deadly grip on America</div> </figcaption> </div> </div> </div> </div> </div> </div> <div class="flex-grid flex-container-row flex-mobile-column col col-no-side-gutter pb-layout-item pb-chain pb-c-article-double-chain full" id="c0E3s0EeRNGbDr"> <section id="article-sharebar" class="col col-no-gutter desktop-1 visible-lg spaced spaced-top spaced-sm"> <div class="flex flex-container-row sticky"> <span class="sharebar app-bar-share sharebar flex-container-column text-align-right"> <button class="social-icon spaced spaced-top spaced-sm" aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=US+vaping+illness+count+jumps+to+805%2C+deaths+rise+to+13+&amp;url=https%3A%2F%2Fwww.wtvm.com%2F2019%2F09%2F27%2Fus-vaping-illness-count-jumps-deaths-rise%2F', 'share_popup', 'height=500,width=650' ); return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="" target="_blank" rel="noopener noreferrer"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fab fa-twitter social-logo icon-light fa-stack-1x icon-light"></i> </span> </button> <button class="social-icon spaced spaced-top spaced-sm" name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wtvm.com%2F2019%2F09%2F27%2Fus-vaping-illness-count-jumps-deaths-rise%2F&amp;title=US+vaping+illness+count+jumps+to+805%2C+deaths+rise+to+13+', 'share_popup', 'height=500,width=650' ); return false;" data-arctrack="socialShareFb" data-referrer="" target="_blank" rel="noopener noreferrer"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fab fa-facebook-f social-logo icon-light fa-stack-1x icon-light"></i> </span> </button> <a href="mailto:?subject=US%20vaping%20illness%20count%20jumps%20to%20805%2C%20deaths%20rise%20to%2013%20&amp;body=Read%20more%20on%20US%20vaping%20illness%20count%20jumps%20to%20805%2C%20deaths%20rise%20to%2013%20%20at%20https%3A%2F%2Fwww.wtvm.com%2F2019%2F09%2F27%2Fus-vaping-illness-count-jumps-deaths-rise%2F"> <button class="social-icon spaced spaced-top spaced-sm" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="" rel="noopener noreferrer"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="far fa-envelope social-logo icon-light fa-stack-1x icon-light"></i> </span> </button> </a> </span> </div> </section> <section class="col col-no-gutter desktop-11 tablet-12 mobile-12 spaced spaced-top spaced-sm"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-byline" id="fKhgdS1eRNGbDr"> <div class="card"> <div class="byline spaced spaced-bottom spaced-md card-content display-inline"> By <span class="font-bold color-black">Mike Stobbe</span> <span class="font-bold">|</span> <span class="timestamp"> September 26, 2019 at 10:24 PM EDT - Updated September 26 at 10:24 PM </span> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body" id="fAxYia1eRNGbDr"> <div class="collection collection-cards" id="article-body"> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>NEW YORK (AP) — Hundreds more Americans have been reported to have a vaping-related breathing illness, and the death toll has risen to 13, health officials said Thursday.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The Centers for Disease Control and Prevention said 805 confirmed and probable cases have been reported, up 52% from the 530 reported a week ago. At this point, illnesses have occurred in almost every state.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The confirmed deaths include two in California, two in Kansas, two in Oregon and one each in Florida, Georgia, Illinois, Indiana, Minnesota, Mississippi, and Missouri. The Mississippi death was announced by officials in that state Thursday and the second Oregon death was revealed by authorities later in the day.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Over the summer, health officials in a few states began noticing reports of people developing severe breathing illnesses, with the lungs apparently reacting to a caustic substance. The only common factor in the illnesses was that the patients had all recently vaped.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad960-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad960" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad960",slotName:"wtvm/web/news/national/ZOJKDHLB65H6FPNR77QZX2CVJA",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>As a national investigation started and broadened, reports have increased dramatically.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>It's not clear how many of the 275 added cases occurred in the last week, and how many are being logged long after they happened. The CDC has not released details on when symptoms began in each case.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The agency's count includes only illnesses that have met certain criteria. Other illnesses are also being investigated.</p> <div class="flex-container-column align-items-center hidden-sm spaced spaced-top spaced-sm"> <div id="ad1684-sticky" class="flex-container-column "> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1684" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1684",slotName:"wtvm/web/news/national/ZOJKDHLB65H6FPNR77QZX2CVJA",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Most patients have said they vaped products containing THC, the ingredient that produces a high in marijuana. The investigation has been increasingly focused on products containing THC, with some attention on ingredients added to marijuana oil.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1569-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1569" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1569",slotName:"wtvm/web/news/national/ZOJKDHLB65H6FPNR77QZX2CVJA",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>But some patients have said they vaped only nicotine. Currently, health officials are advising people not to use any vaping product until the cause is better understood.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>___</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>The Associated Press Health and Science Department receives <a href="https://www.ap.org/press-releases/2018/ap-hhmi-expand-collaboration-to-bolster-health-science-coverage">support</a> from the Howard Hughes Medical Institute’s Department of Science Education. The AP is solely responsible for all content.</p> </div> </div> <div data-type="text" class="card collection-item card-border-bottom card-border-bottom-thick card-border-bottom-dark"> <div class="card-content card-article"> <p><i>Copyright 2019 Associated Press. All rights reserved.</i></p> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-connatix" id="f0CWtaIeRNGbDr"> <div class="flex-grid ad-connatix spaced spaced-lg spaced-top spaced-bottom "> <div class="col desktop-12 tablet-12 mobile-12"> <div id="connatix-highlights-embed" class="connatix-container box-shadow-light"></div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-outbrain" id="f0Ne51BeRNGbDr"> <div id="outbrain-article-ad" class=""> <div class="OUTBRAIN" data-widget-id="AR_8" data-src="https://www.wtvm.com/2019/09/27/us-vaping-illness-count-jumps-deaths-rise/" data-ob-template="raycom"> </div> <div class="OUTBRAIN" data-widget-id="AR_9" data-src="https://www.wtvm.com/2019/09/27/us-vaping-illness-count-jumps-deaths-rise/" data-ob-template="raycom"> </div> </div> </div> </section> </div> <div class="pb-container"> </div> </article> <aside id="right-rail" class="col desktop-4 tablet-12 mobile-12 right-rail"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-ads-arcads tablet-6 mobile-12 desktop-12" id="f0TAeE8eRNGbDr"> <div id="ad252-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad252" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad252",slotName:"wtvm/web/news/national",adType:"flex-cube",dimensions:"[[[300, 600], [300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"ZOJKDHLB65H6FPNR77QZX2CVJA"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="wrapper clearfix col desktop-12 tablet-6 mobile-12 pb-feature pb-layout-item pb-f-weather-forecast-box" id="fjDyHe1eRNGbDr"> <div class="invisible weather-gradient flex-grid color-white pb-weather night" id="weather-forecast-box" data-valid-content="true"> <div id="forecast-box-bg-wrapper" data-current-bg-image="night-clear" data-default-location-code="USGA0132" class="weather-item flex pb-weather pb-forecast-box padded padded-md padded-top padded-bottom padded-right padded-left"> <div id="forecast-box-content"> <input type="hidden" id="forecast-box-zip-code" data-url="/pb/api/v2/render/feature/weather/forecast-box" data-feature-grouping=".pb-f-weather-forecast-box" data-website="wtvm" data-location-code="USGA0132" data-language="en" data-content-config-keys='Code,Language' data-content-config-values='USGA0132,en' data-custom-field-keys='spanish' data-custom-field-values=''/> <div class="col spaced spaced-top spaced-sm"> <div class="flex-container-row justify-center"> <div class="spaced spaced-right spaced-lg flex-container-row align-items-center"> <a href="https://www.wtvm.com/weather"> <img class="radar-image" src="//webpubcontent.raycommedia.com/wtvm/weather/Local%20Radar%20for%20Web.jpg" width="100%"/> </a> </div> <div class="flex-container-column"> <div class="flex-container-row"> <div class="font-bold temp temp-lg weather-temp temp-lg-forecast-box" data-temp-f="84" data-temp-c="29"> 84</div> <div class="icon spaced spaced-left spaced-md flex-container-row align-items-center"> <img width="40px" height="40px" src="/pb/resources/images/weather/weather-condition-icons/400x400/97_daily_forecast.png" alt="weather icon"/> </div> </div> <div class="spaced spaced-sm spaced-top text-align-center"> <div class="flex-container-column relative"> <div class="text-align-center"> <span class="location font-bold"> Currently in<br/>Columbus, GA</span> </div> </div> </div> <div class="flex-container-row spaced spaced-top spaced-md justify-center"> <a href="https://www.wtvm.com/weather"> <button class="weather uppercase button button-mini-radius button-transparent button-white-border color-white bold font-sm padded padded-xs padded-left padded-right padded-top padded-bottom"> Full Forecast</button> </a> </div> </div> </div> </div> </div> </div> </div> </div> <div class="wrapper clearfix col desktop-12 tablet-12 mobile-12 pb-feature pb-layout-item pb-f-article-author-bio" id="fAWwsr1eRNGbDr"> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-mailchimp-signup" id="f0GaqrjeRNGbDr"> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="cVuHkz1eRNGbDr"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="fclruY1eRNGbDr"> <div class="flex-feature "> <h3 class="bold"><span class="rectangle"></span> RECENT CONTENT</h3> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-46313" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2019/09/27/skydiver-dies-after-hitting-big-rig-crashing-into-highway/"> <img class="width-full " alt="Skydiver dies after hitting big rig, crashing into highway " src="https://www.wtvm.com/resizer/hJUVqFzHlXLMOYSTTbnrvEkKhbE=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/GDLXST5IOJEP5L5XVJ5SOYCW6I.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/09/27/skydiver-dies-after-hitting-big-rig-crashing-into-highway/"> Skydiver dies after hitting big rig, crashing into highway </a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">Officials say a skydiver has died after hitting a semitruck and then crashing into a California highway.</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2019/09/27/columbus-fire-dept-begins-training-fill-shortage-nearly-firefighters/"> <img class="width-full " alt="Columbus Fire Dept. begins training to fill shortage of nearly 40 firefighters" src="https://www.wtvm.com/resizer/CLpDHkHF_BH1epTywZJDhmdHuSk=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/6CZPC66IMVHNVAUN5QQZIQTJEA.JPG"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/09/27/columbus-fire-dept-begins-training-fill-shortage-nearly-firefighters/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; Columbus Fire Dept. begins training to fill shortage of nearly 40 firefighters</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">Thursday, they began their first day of active drill training. It’s the first day of a nine-week process for new hires to be certified firefighters.</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span><span>Tony Sloan</span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f0csLvDeRNGbDr"> <div id="ad1522-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1522" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1522",slotName:"wtvm/web/news/national",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"ZOJKDHLB65H6FPNR77QZX2CVJA"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="c06II61eRNGbDr"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="ft4SNa2eRNGbDr"> <div class="flex-feature "> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-156288" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2019/09/27/nc-animal-shelters-see-influx-pot-bellied-pigs/"> <img class="width-full " alt="N.C. animal shelters see influx of pot-bellied pigs" src="https://www.wtvm.com/resizer/odlJB0DOD0GhdD8-V6AAbvRimCg=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/OZL5HWL4UZBCBCKKU5PTYZ4A5U.JPG"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/09/27/nc-animal-shelters-see-influx-pot-bellied-pigs/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; N.C. animal shelters see influx of pot-bellied pigs</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 1h at 10:07 PM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2019/09/27/omega-psi-phi-fraternity-provides-breakfast-homeless-columbus/"> <img class="width-full " alt="Omega Psi Phi Fraternity provides breakfast to the homeless in Columbus" src="https://www.wtvm.com/resizer/54ionWFEqhQ4FSr8IG1bIBXJ4S0=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/4TIMVBXOYVCHTLWAEAFCCK6ILM.JPG"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/09/27/omega-psi-phi-fraternity-provides-breakfast-homeless-columbus/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; Omega Psi Phi Fraternity provides breakfast to the homeless in Columbus</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span><span>Olivia Gunn</span></span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 2h at 9:00 PM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2019/09/26/man-who-kissed-wave-news-reporter-sara-rivest-live-tv-identified-charged/"> <img class="width-full " alt="Man who kissed WAVE 3 News reporter Sara Rivest on live TV identified, charged" src="https://www.wtvm.com/resizer/Zppe4cfxl8CB5sOzL2gKVRNe1rs=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/M5KD32L6NFCTZA6YL7GQQA3VMM.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/09/26/man-who-kissed-wave-news-reporter-sara-rivest-live-tv-identified-charged/"> Man who kissed WAVE 3 News reporter Sara Rivest on live TV identified, charged</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>WAVE3.com Staff</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 3h at 8:11 PM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2019/09/27/death-investigation-underway-after-woman-found-woods-harris-county-family-speaks-out/"> <img class="width-full " alt="Death investigation underway after woman found in woods in Harris Co.; family speaks out" src="https://www.wtvm.com/resizer/X5Sf1rplMzPDDnWVL8bGiv9-ido=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/B2XHEVFVCVAZLIUZM7XFA7XLI4.JPG"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2019/09/27/death-investigation-underway-after-woman-found-woods-harris-county-family-speaks-out/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; Death investigation underway after woman found in woods in Harris Co.; family speaks out</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>Samantha Serbin</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 3h at 8:04 PM </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="pb-container"> </div> </aside> <div id="recirc" class="col desktop-12 tablet-12 mobile-12"> </div> </div> <section id="bottom" class="col desktop-12 tablet-12 mobile-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f04BzfYeRNGbDr"> <div id="ad1368-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1368" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1368",slotName:"wtvm/web/news/national",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"ZOJKDHLB65H6FPNR77QZX2CVJA"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="fW5eV21eRNGbDr"> <footer class="card card-dark"> <div class="container"> <div class="container spaced spaced-sm spaced-left"> <div class="flex flex-container-column flex-tablet-row flex-desktop-row width-full color-white"> <div class="spaced spaced-right spaced-bottom spaced-xl"> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="https://www.wtvm.com"> <div class="logo logo-large logo-footer"></div> </a> </div> </div> <div class="spaced spaced-right spaced-xl footer-mission"> <p class="spaced spaced-bottom spaced-xs"> 1909 Wynnton Road<br/>Columbus, GA 31906<br/>(706) 494-5400 </p> <a class="call-to-action uppercase color-white" href="http://www.wtvm.com/about-us">Contact Us <i class="fa fa-caret-right" aria-hidden="true"></i></a> <div class="spaced spaced-top spaced-xl hidden-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="http://publicfiles.fcc.gov/tv-profile/wtvm" class="color-white">WTVM FCC Public File</a></li> <li><a href="mailto:publicfile@wtvm.com" class="color-white">publicfile@wtvm.com<br/>(334) 206-1400</a></li> <li><a href="http://www.wtvm.com/about-us/2018/11/30/wtvm-eeo-report/" class="color-white">EEO Report</a></li> <li><a href="http://www.wtvm.com/story.asp?S=12172450/" class="color-white">Closed Captioning</a></li> <li><a href="/#" class="color-white"><br/></a></li> <li><a href="https://fox54deals.revrocket.us/n/#!/page-view/wxtx-eeo-report-46" class="color-white">WXTX EEO Report</a></li> <li><a href="mailto:publicfile@wxtx.com" class="color-white">publicfile@wxtx.com<br/>(706)-494-5400</a></li> <li><a href="http://publicfiles.fcc.gov/tv-profile/wxtx" class="color-white">WXTX FCC Public File</a></li> <li><a href="http://www.wtvm.com/story/12172498/wxtx-closed-captioning/" class="color-white">Closed Captioning</a></li> <li><a href="https://gray.tv/careers#currentopenings" class="color-white"><br/>WTVM Careers</a></li> <li><a href="/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="/terms-of-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="spaced spaced-top spaced-xl hidden-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/wtvm" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/pages/WTVM-News-Leader-9" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> <div class="spaced spaced-right spaced-xl visible-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="http://publicfiles.fcc.gov/tv-profile/wtvm" class="color-white">WTVM FCC Public File</a></li> <li><a href="mailto:publicfile@wtvm.com" class="color-white">publicfile@wtvm.com<br/>(334) 206-1400</a></li> <li><a href="http://www.wtvm.com/about-us/2018/11/30/wtvm-eeo-report/" class="color-white">EEO Report</a></li> <li><a href="http://www.wtvm.com/story.asp?S=12172450/" class="color-white">Closed Captioning</a></li> <li><a href="/#" class="color-white"><br/></a></li> <li><a href="https://fox54deals.revrocket.us/n/#!/page-view/wxtx-eeo-report-46" class="color-white">WXTX EEO Report</a></li> <li><a href="mailto:publicfile@wxtx.com" class="color-white">publicfile@wxtx.com<br/>(706)-494-5400</a></li> <li><a href="http://publicfiles.fcc.gov/tv-profile/wxtx" class="color-white">WXTX FCC Public File</a></li> <li><a href="http://www.wtvm.com/story/12172498/wxtx-closed-captioning/" class="color-white">Closed Captioning</a></li> <li><a href="https://gray.tv/careers#currentopenings" class="color-white"><br/>WTVM Careers</a></li> <li><a href="/privacy-policy/" class="color-white">Privacy Policy</a></li> <li><a href="/terms-of-service/" class="color-white">Terms of Service</a></li> </ul> </div> <div class="visible-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/wtvm" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/pages/WTVM-News-Leader-9" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> </div> </div> </footer> </div> <div class="pb-container"> </div> </section> </div> <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script> <script async src='/pb/gr/p/default/rD8nzE1cRNGbDr/render.js?v=78'></script> <script>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</script> <script>window.banditoEnv={TIMEOUT:1500,PERF_API:"https://bandito-events.perso.aws.arc.pub/api/save-perf",TESTS_API:"https://bandito.perso.aws.arc.pub/api/variants",EVENTS_API:"https://bandito-events.perso.aws.arc.pub/api/save-event"};if(window["pageBuilder"]&&window["pageBuilder"]["initVariants"])window.pageBuilder.initVariants({IS_ADMIN:false,TIMEOUT:window.banditoEnv.TIMEOUT,PERF_API:window.banditoEnv.PERF_API,TESTS_API:window.banditoEnv.TESTS_API,EVENTS_API:window.banditoEnv.EVENTS_API});</script> <script async src="/pb/resources/dist/81459399a81e2fce7fe7/rm/rm-index81459399a81e2fce7fe7.js"></script>